Test et maintenance du nouveau serveur

Questions, suggestions, critiques et tout ce qui est en rapport avec le logiciel de scrabble utilisé sur ce site.

Modérateurs : lilou69, fanderenaud, etsague, Arpege

Répondre
simplice
Site Admin
Messages : 637
Inscription : ven. déc. 03, 2004 9:12 pm

Test et maintenance du nouveau serveur

Message par simplice » mer. août 09, 2006 8:16 pm

Merci de signaler tout problème avec le nouveau serveur.
RoseAlice
Utilisateur
Messages : 1
Inscription : mar. févr. 06, 2007 10:05 am

Probleme de connexion

Message par RoseAlice » mer. févr. 07, 2007 10:21 am

Bonjour, Je suis nouvelle sur votre site et j'ai pu jouer ce matin mais voilà que ce soir ne peux pas me connecter du tout. Peut-etre que j'ai un problème avec mon ordi mais ce serait la première fois.
Avatar de l’utilisateur
lilou69
Utilisateur
Messages : 162
Inscription : ven. sept. 08, 2006 4:38 pm

Message par lilou69 » mer. févr. 07, 2007 10:22 pm

Bonjour ,

Quand le serveur est surchargé,ce qui arrive tres souvent le soir, les connexions sont prioritaires pour les membres.Les salons sont quelques fois plus longs à arriver,il faut laisser la fenetre ouverte et attendre un peu .Par contre si vous n'arrivez vraiment plus à vous connecter ,désinstallez entierement le scrabble et réinstallez le en suivant ce lien : http://www.scrabblepro.com/scrabblepro.php .N'hesitez pas à nous recontacter si vous rencontrez toujours un problème .Bonne fin de journée à bientôt .
NINJA1951
Utilisateur
Messages : 3
Inscription : ven. sept. 07, 2007 8:55 pm

Message par NINJA1951 » dim. sept. 30, 2007 1:29 pm

bonjour a tous.... Problème de connexion aussi. J'ai désinstallé et réinstallé le logiciel mais impossible de se connecter aujourd'hui. Que faire d'autre ?
Avatar de l’utilisateur
Terry
Utilisateur
Messages : 123
Inscription : lun. avr. 24, 2006 8:12 pm
Localisation : Ile de France

Message par Terry » dim. sept. 30, 2007 7:34 pm

Bonjour,

En raison des tests sur le nouveau serveur, les connexions sont limitées aux membres contributeurs.
Il convient d'essayer à plusieurs reprises.
Nous nous excusons pour ce désagrément, tout devrait rentrer dans l'ordre le plus rapidement possible.
Scrabbicalement
agnes3350
Utilisateur
Messages : 6
Inscription : mer. mai 16, 2007 11:13 am

Message par agnes3350 » mar. oct. 02, 2007 4:34 pm

:cry: :cry: moi depuis dimanche impossible de me connecter pourtant je suis membre!!!!!!!!à chaque essai ça me marque essai de reconnection en cours
j'en arrive a me demander si ça ne vient pas de moi!!
bises a tous et a bientot j'espere :oops:
Avatar de l’utilisateur
fanderenaud
Utilisateur
Messages : 797
Inscription : dim. juin 25, 2006 6:18 am
Localisation : normandie

Message par fanderenaud » mar. oct. 02, 2007 6:20 pm

salut agnès

les connexions étaient très limitées le temps de mettre en place le nouveau serveur.
tout va rentrer dans l'ordre progressivement .

merci de ta patience et de ta fidélité à scrabblepro.
à bientôt sur le site
bonne soirée
agnes3350
Utilisateur
Messages : 6
Inscription : mer. mai 16, 2007 11:13 am

Message par agnes3350 » mer. oct. 03, 2007 2:31 pm

kikoo fande
je me pose vraiment des questions car ce midi je suis allée sur l'ordi de mon mari qui est en reseau avec le mien et j'ai pu me connecter (difficilement il est vrai)
ptetre que le mien a des pb , mais je n'arrive pas a trouver
bisesssssssssss
titzef29
Utilisateur
Messages : 38
Inscription : lun. oct. 02, 2006 9:07 pm

problèmes de connexion

Message par titzef29 » mer. oct. 03, 2007 5:57 pm

personnellement, je me connecte normalement. mais Je ne figure pas dans la liste des joueurs connectés. Quand j'envoie une invitation à l'ensemble des joueurs, la connexion se fait normalement, on place 5 à 6 mots et çà déconnecte. On peut aussi appeler un joueur en cliquant sur son pseudo rouge dans forum. mais çà déconnecte aussi au bout de peu de temps.

je ne suis pas d'accord avec ceux qui râlent sans arrêt d'une façon stérile. Ils feraient mieux de réfléchir que vous faites tous certainement le maximum pour rétablir la situation, et ils devraient vous encourager.

Moi je vous dis bon courage et merci pour vos efforts. titzef29.
agnes3350
Utilisateur
Messages : 6
Inscription : mer. mai 16, 2007 11:13 am

Message par agnes3350 » mer. oct. 03, 2007 6:58 pm

heho titzef!!! je ne rale pas , je me pose seulement des questions!!!!!!!!!!!!!! :( :( :twisted:
titzef29
Utilisateur
Messages : 38
Inscription : lun. oct. 02, 2006 9:07 pm

re-re

Message par titzef29 » mer. oct. 03, 2007 8:47 pm

mais Agnès tu n'étais pas visée ! c'était plusieurs loustics sur le forum qui n'arrêtaient pas de râler. Je leur ai même dit que lorsqu'ils envoyaient leur voiture au garage, ils ne se lamentaient pas toute la journée et de harcelaient pas le mécanicien !
Il faut qu'ils comprennent qu'il y a maintenance dans presque tous les domaines, et que çà ne se fait pas en un clin d'oeil. Simplice et ses aides font certainement le maximum et c'est inutile de les énerver par des jérémiades qui ne feront pas aller plus vite les choses.
Bien amicalement. titzef29.
agnes3350
Utilisateur
Messages : 6
Inscription : mer. mai 16, 2007 11:13 am

Message par agnes3350 » mer. oct. 03, 2007 8:54 pm

désolée titzef d'avoir pris ça pour moi, :lol: mais depuis dimanche ça m'enerve de ne pas pouvoir me connecter surtout que sur l'ordi de mon mari y a pas de pb j'ai bo chercher sur le mien je ne trouve pas d'ou ça vient
j'espere pourvoir revenir tres bientot
bien amicalement et bisous de gironde
Avatar de l’utilisateur
Terry
Utilisateur
Messages : 123
Inscription : lun. avr. 24, 2006 8:12 pm
Localisation : Ile de France

Message par Terry » mer. oct. 03, 2007 9:07 pm

Coucou Agnes,

Aurais tu installé un nouveau programme? Tu peux essayer de faire une restauration système pour voir si ça résout le problème.

Tiens nous au courant.
Scrabbicalement
baby2109
Utilisateur
Messages : 35
Inscription : ven. janv. 11, 2008 7:41 pm

problème

Message par baby2109 » jeu. déc. 11, 2008 10:01 am

bonjour,dernièrement j'ai desinstallé le logiciel pour remettre le nouveau mais quant je joue pas de problème pour ecrire ds message privé mais quant suis sr le forum impossible d'ecrire sa fé kom un robot ki réflechie avant d'ecrire c long.c'est koi au juste ce problème svp merci. :(
setois
Utilisateur
Messages : 306
Inscription : lun. oct. 02, 2006 2:06 pm

Message par setois » lun. mars 30, 2009 2:17 am

une petite question, que se passerait il si tout les joueurs étaient membres? en cas de surcharges le serveur jetterait des membres? c'est quand meme bizarre que quand on depasse les mille connectés il y ait rarement de surcharges et quand on est 500 connectés il y a des surcharges
Répondre